Re: [WLANware] Router mesht, hat aber keinen Internetzugriff

Zur Gruppenliste Beantworten 
Betreff: Re: [WLANware] Router mesht, hat aber keinen Internetzugriff
Von: borgers@mi.fu-berlin.de (Philipp Borgers)
Gruppen: freifunk.de.wlanware
Organisation: Newsserver Weimarnetz e. V.
Datum: 01. Aug 2018, 12:23:33
Anhänge: signature.asc (application/pgp-signature)
Hi,

wende dich bitte an die Berliner Mailingliste berlin@berlin.freifunk.net oder
komm heute zum Freifunk-Treffen in der c-base.

https://lists.berlin.freifunk.net/cgi-bin/mailman/listinfo/berlin

Gruß Philipp

On Wed, Aug 01, 2018 at 12:57:19PM +0200, Karbe, Wolfgang wrote:
Hallo,

ich habe hier 2 Router TP-Link WDR4300 mit Hedi 1.0.1 (Berliner Freifunk -
default) neu geflasht
ohne Übernahme der Konfigurationsdaten.
(Ich habe allerdings factory.bin geflasht, obwohl vorher 1.0.0 drauf war,
hätte ich sysupgrade.bin nehmen sollen ?)

Dann den Freifunk-Assistenten laufen lassen, und dann gehts eine Weile, dass
sich der teilnehmende Router
über den Internet teilenden Router mit dem Internet verbindet, und dann
gehts irgendwann aber nicht mehr, auch nicht zeitweilig.

Der Internet teilende Router hat immer Internetverbindung, meshen tun beide
Router m.E. auch.

Auch zurück auf Hedi 1.0.0 flashen brachte keine Abhilfe.

Hat jemand eine Idee woran es liegen kann bzw. wo ich gucken soll.

Hinweise bitte kollegensicher, bin kein Linuxfreak.

Danke im Voraus

Wolfgang


_______________________________________________
WLANware mailing list
WLANware@freifunk.net
Abonnement abbestellen? -> http://lists.freifunk.net/mailman/listinfo/wlanware-freifunk.net

Weitere Infos zu den freifunk.net Mailinglisten und zur An- und Abmeldung unter http://freifunk.net/mailinglisten



Datum Thema  Autor
01.08. o Re: [WLANware] Router mesht, hat aber keinen InternetzPhilipp Borgers

"News-Portal" was written by Florian Amrhein.